Resolved
The issue has been resolved and interactive Databricks exercises are working again.
Monitoring
A fix has been implemented and we are monitoring the results.
Identified
Interactive Databricks exercises are not loaded in the learner environment. We have identified the issue and are working on a fix.
Monitoring
We have implemented a fix and are monitoring the results.
Identified
We have noticed an issue with interactive Databricks exercises failing to load on the DataCamp platform. We have identified the problem and are working on a fix.